<!DOCTYPE html>
<html lang="es-es" dir="ltr" class="">
<head>


		<base href="http://www.radiolv20.com.ar/trabajadores-de-la-anses-hacen-paro-tras-el-suicidio-del-jubilado/1331.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="lv20 Radio" />
	<meta name="copyright" content="Copyright © 2017 TemPlaza. All Rights Reserved." />
	<meta name="description" content="Luego del fatal episodio que se vivió en la delegación de la ANSES en Mar del Plata por el suicidio de un jubilado, la Asociación..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Trabajadores de la ANSES hacen paro tras el suicidio del jubilado</title>
	<link href="/templates/tz_dreame/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.radiolv20.com.ar/component/search/?Itemid=101&amp;id=1331&amp;format=opensearch" rel="search" title="Buscar Radio LV 20 - Laboulaye, Cordoba" type="application/opensearchdescription+xml" />
	<link href="/plazart-assets/css/css-420ee.css" rel="stylesheet" type="text/css" />
	<link href="/plazart-assets/css/css-51450.css" rel="stylesheet" type="text/css" />
	<link href="/plazart-assets/css/css-10578.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script src="/plugins/system/websitePreloader/assets/js/preloader.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/plugins/system/plazart/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/plazart/base/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/plazart/base/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/plazart/base/js/menu.js" type="text/javascript"></script>
	<script src="/templates/tz_dreame/js/page.js" type="text/javascript"></script>
	<script src="/templates/tz_dreame/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/templates/tz_dreame/js/resizeimage.js" type="text/javascript"></script>
	<script src="/templates/tz_dreame/js/tz_dreame.js" type="text/javascript"></script>
	<script src="/templates/tz_dreame/js/jquery.backgroundSize.js" type="text/javascript"></script>
	<script src="/templates/tz_dreame/js/jquery.ui.totop.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<meta property="og:title" content="Trabajadores de la ANSES hacen paro tras el suicidio del jubilado"/>
	<meta property="og:url" content="http://www.radiolv20.com.ar/trabajadores-de-la-anses-hacen-paro-tras-el-suicidio-del-jubilado/1331.html"/>
	<meta property="og:site_name" content="E-max"/>
	<meta property="og:description" content="Emisora de radio creada en el1970 5 de diciembre de 1970 y hasta la fecha de transmisión ininterrumpida las 24 hs y los 365 días del año"/>
	<meta property="og:type" content="article"/>
	<script src="/components/com_tz_portfolio/js/packed/fluidvids.v2.0.0.min.js" type="text/javascript"></script>
	<script type="text/javascript">
                jQuery(document).ready(function(){
                Fluidvids.init({
                    selector: '.TzArticleMedia iframe',
                    players: ['www.youtube.com', 'player.vimeo.com']
                });
              });
              </script>
	<meta property="og:image" content="http://www.radiolv20.com.ar/media/tz_portfolio/article/cache/trabajadores-de-la-anses-hacen-paro-tras-el-suicidio-del-jubilado-1331_XL.jpg"/>
	<meta property="article:author" content="lv20 Radio"/>
	<meta property="article:published_time" content="2017-06-30 12:59:32"/>
	<meta property="article:modified_time" content="2017-06-30 12:59:32"/>
	<meta property="article:section" content="Interés General"/>
	<meta property="og:title" content="Trabajadores de la ANSES hacen paro tras el suicidio del jubilado"/>
<meta property="og:url" content="http://www.radiolv20.com.ar/trabajadores-de-la-anses-hacen-paro-tras-el-suicidio-del-jubilado/1331.html"/>
<meta property="og:description" content="Luego del fatal episodio que se vivió en la delegación de la ANSES en Mar del Plata por el suicidio de un jubilado, la Asociación..."/>

	
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<script type="text/javascript">


    if( /iPad/i.test(navigator.userAgent) ) {


        jQuery('div.TzPagination').css('margin',0);
        jQuery(window).bind("load resize", function(){
        var content_height = jQuery('#tz-content').innerHeight();
        var sidebar_height = jQuery('#sidebar-left').height();

//            alert(content_height + '--' + sidebar_height);
        if(sidebar_height < content_height){
            sidebar_height_value = content_height - 3;
            jQuery('#sidebar-left').css('height',sidebar_height_value + 'px');
        }

        });



    } else {

            }
</script>

<link rel="stylesheet" href="/templates/tz_dreame/libraries/assets/socalicon/specimen_files/specimen_stylesheet.css" type="text/css" charset="utf-8" />
<link rel="stylesheet" href="/templates/tz_dreame/libraries/assets/socalicon/stylesheet.css" type="text/css" charset="utf-8" />

<link rel="stylesheet" href="/templates/tz_dreame/libraries/assets/font-awesome/css/font-awesome.min.css"/>
<!--[if IE 9]>
<link rel="stylesheet" href="/templates/tz_dreame/css/themes/default/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="/templates/tz_dreame/css/themes/default/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="/templates/tz_dreame/css/ie7.css" type="text/css" />
<link rel="stylesheet" href="/templates/tz_dreame/libraries/assets/font-awesome/css/font-awesome-ie7.min.css"/>
<![endif]-->

<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/plazart/base/js/respond.min.js"></script>
<![endif]-->



<!--<div id="fb-root"></div>-->
<script type="text/javascript">(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
    jQuery(document).ready(function(){

        jQuery('.popovers').popover();
        jQuery('.tooltip_content').tooltip({
            selector: "a[data-toggle=tooltip]"
        });
        jQuery('.tooltip_content').tooltip();
        jQuery("a[data-toggle=popover]")
            .popover()
            .click(function(e) {
                e.preventDefault()
            });

        var filter_html = jQuery('#tz_options').html();
        var pageView = "article";
        var portfolioFilter = "left";
        var header_height = jQuery('header.tz-header').height();
        var win_height = jQuery(window).height();
        var win_Width = jQuery(window).width();
        var sidebar_width = "230";
        jQuery('body').css('min-height',win_height+1);

        if(win_Width > 979){

        jQuery('#TzContent #tz_options').remove();


        if(portfolioFilter == 'left'){
        jQuery('#sidebar-left .sidebar-nav  #tz_options').append(filter_html);
        }
        if(portfolioFilter == 'right'){
        jQuery('#right-sidebar .sidebar-nav  #tz_options').append(filter_html);
        }

        }

        var $container = jQuery('#portfolio');

        if(pageView=="portfolio"){

            loadPortfolio();
        }
        if(pageView == "timeline"){
            loadTimeline();
        }


        jQuery('div.tz-logo, .header-search .search ').css('height',header_height+'px');
        var scoll_height = win_height - header_height;


        jQuery('section#tz-main').css('margin-top',header_height+'px');

        if(win_Width > 979){
        jQuery('#sidebar-left').css({
            'width':sidebar_width+'px'
        });
        }

        jQuery('#off-canvas-nav .caret').click(function(){
            jQuery(this).parent().find('.dropdown-menu').slideToggle();
        });

        jQuery(function() {
            jQuery('.item-music-image').css({backgroundSize: "cover"});
        });

    });
</script>

<script type="text/javascript">

jQuery(window).bind("load resize",function(){
    var pageView = "article";
    var theme = "default";
    var header_height = jQuery('header.tz-header').height();
    var win_height = jQuery(window).height();
    jQuery('body').css('min-height',win_height+1);
    var scoll_height = win_height - header_height;

    var left_sidebar = jQuery('aside').hasClass('left-sidebar');
    var right_sidebar = jQuery('aside').hasClass('right-sidebar');

    var sidebar_width = "230";
    var tz_content_width = jQuery('body').width();
    var win_Width = jQuery(window).width();
    var filter_html = jQuery('#tz_options').html();

    if(left_sidebar == true && right_sidebar == true){
        content_width = tz_content_width - (sidebar_width*2);
        jQuery('#tz-content #tz-component').css({
           'padding-left':0,
           'padding-right':0
        });
    } else {
        content_width = tz_content_width - sidebar_width;
    }
    var left_margin = content_width + parseInt(sidebar_width);
    var $container = jQuery('#portfolio');

    jQuery('section#tz-main').css('margin-top',header_height+'px');

    jQuery('.tz-logo').css({
        'width':sidebar_width+'px'
    });

    if(win_Width > 979){
        if(left_sidebar == true){
        jQuery('#tz-content').css({
            width: content_width+'px',
            'margin-left':sidebar_width +'px'
        });
            jQuery('#sidebar-left').css({
                'width':sidebar_width+'px',
                'margin-left': '-'+left_margin+'px'
            });

            if(theme == 'block' && right_sidebar == false){
                jQuery('#tz-content #tz-component').css({
                    'padding-right':'6px'
                });
            }
        }

        if(right_sidebar == true){
            jQuery('#tz-content').css({
                width: content_width+'px'
            });
            jQuery('#right-sidebar').css({
                'width':sidebar_width+'px',
                'margin-left':0
            });
            if(theme == 'block' && left_sidebar == false){
                jQuery('#tz-content #tz-component').css({
                    'padding-left':'6px'
                });
            }
        }


    }
    if(pageView=="portfolio"){

        loadPortfolio();
    }
    if(pageView == "timeline"){
        loadTimeline();
    }

    if(win_Width < 979){
    jQuery('#tz-content').css({
        'margin-left':0
    });
    }


//    jQuery('#scrollbar1').tinyscrollbar();


});
</script>
<meta name="google-site-verification" content="gfstihTPVBvj80Br_3a8uv5irg7wUOe9Fq7LYHjjNFs" />

</head>

<body data-mobile="true">

    
	<header class="tz-header">
        <div class="row-fluid">
        <div class="container-fluid">
            <div class="tz-inner tz-border-bottom">
                <div class="row-fluid">
                <div class="tz-logo span2">
                    <h1 class="tz-logo pull-left">
                        
          <a href="/./" id="tz-logo pull-left">
        <img src="http://www.radiolv20.com.ar//images/logo2.png" alt="Radio LV 20 - Laboulaye, Cordoba - " />
     </a>
                         </h1>
                </div>

                <div class="tz_mainmenu span8">
                <nav id="plazart-mainnav" class="wrap plazart-megamenu navbar-collapse-fixed-top">
                    <div class="row-fluid">
                        <div class="container-fluid">
                            <div class="tz-inner">
                                <div class="container navbar ">
                                    <div class="navbar-inner">
                                        <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                            <i class="icon-reorder"></i>
                                        </button>
                                        <div class="nav-collapse collapse always-show">
                                                                                            <div class="plazart-megamenu">
<ul class="nav level0">
<li class="current active dropdown mega" data-id="101" data-level="1">
<a class=" dropdown-toggle" href="/"   data-toggle="dropdown">Inicio <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
</div></div>
</li>
<li class="dropdown mega" data-id="119" data-level="1">
<a class=" dropdown-toggle" href="/escuchar-en-vivo.html"   data-toggle="dropdown">Escuchar en vivo <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width:600px"  data-width="600"><div class="mega-dropdown-inner">
</div></div>
</li>
<li  data-id="109" data-level="1">
<a class="" href="#"  >Guía de servicios</a>
</li>
<li  data-id="113" data-level="1">
<a class="" href="/contact.html"  >Contacto </a>
</li>
</ul>
</div>
                                                                                    </div>
                                    </div>
                                </div>

                                                                <div class="clr"></div>
                            </div>
                        </div>
                    </div>

                </nav>
                </div>

                            <div class="header-search span2 pull-right">
                    <div class="box "><div><div class="content"><div class="search ">
    <form action="/" method="post" class="form-inline">
            <label class="icon-search">&nbsp;</label>
    		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" />    	<input type="hidden" name="task" value="search" />
    	<input type="hidden" name="option" value="com_search" />
    	<input type="hidden" name="Itemid" value="101" />
    </form>
</div>
</div></div></div>
                </div>
                        </div>

            <div class="clr"></div>
            </div>
        </div>
        </div>
    </header>

<!--    -->
    
    
    <section id="tz-main" xmlns="http://www.w3.org/1999/html">
    <section class="tz-main-body">
        <div class="container-fluid">
        <div class="tz-inner">
        
        <section class="tz-content-wrap row-fluid">


            <section id="tz-content" class=" span10 offset2">


                
                

                                <section id="tz-component" class="row-fluid">
                    <div class=" tz-inner-content span ">
                        
                        
<div class="TzItemPage item-page">
    <div class="TzItemPageInner">
        <!--            <h1 class="TzHeadingTitle">-->
<!--            --><!--            </h1>-->
                
                            <div class="TzArticleMedia">
                                    <div class="tz_portfolio_image" style="position: relative;">
                    
                        <img src="http://www.radiolv20.com.ar/media/tz_portfolio/article/cache/trabajadores-de-la-anses-hacen-paro-tras-el-suicidio-del-jubilado-1331_XL.jpg" alt="Trabajadores de la ANSES hacen paro tras el suicidio del jubilado"
                                 title="Trabajadores de la ANSES hacen paro tras el suicidio del jubilado">
                                                                                                                </div>
                    
                            
                            
        
                    </div>
                    <div class="tzDetailContent">

                    <h2 class="TzArticleTitle">
                                    Trabajadores de la ANSES hacen paro tras el suicidio del jubilado                            </h2>
                
                <div class="TzArticleInfo">
        
                            <span class="TzCreate">
                30th June 2017                </span>
            
             
                            <span class="TzCreatedby">
                    <span class="TzLine">//</span>
                                                                By <a href="/users/lv20-radio/765.html" >lv20 Radio</a>                                </span>
            
            

                        <span class="TzArticleCategory">
                    <span class="TzLine">//</span>
                                                     <a href="/">Interés General</a>                            </span>
            
            
            
            
                  <div class="clr"></div>
            </div>
        
                            


        
        
                            
    
        
        
                        <div class="TzArticleDescription">
              Luego del fatal episodio que se vivió en la delegación de la ANSES en Mar del Plata por el suicidio de un jubilado, la Asociación Trabajadores del Estado (ATE) junto a empleados del organismo convocaron hoy a un paro nacional de 24 horas. Las autoridades, sin embargo, informaron que se garantizará la atención al público

"Tras la dolorosa demostración de impotencia evidenciada en el suicidio del jubilado Oscar Estivill, la Mesa Nacional de ATE ANSES ha tomado la decisión de realizar un Paro Nacional de la repartición", anunciaron desde ATE en un comunicado y se declararon "en estado de alerta y movilización".

Además, desde el gremio afirmaron que "se trata del segundo suicidio en ocho meses". "En diciembre otro jubilado, de 70 años, había optado por quitarse la vida de un tiro en el baño de un hospital, y en su mensaje pidió a la gobernadora que pague el sepelio", detallaron.
Desde el organismo informaron que a pesar de medidas de fuerza, las oficinas abrirán sus puertas y atenderán "a las personas que tenían turno y a los que se presenten de forma espontánea" salvo la delegación marplatense ubicada en avenida Independencia 3151, donde viernes y lunes habrá "jornadas de contención para los empleados que estuvieron presentes durante el hecho".

"En el resto del país, las oficinas de la Anses atenderán como es habitual, por lo que todas las personas que tienen turno para el viernes 30 de junio serán atendidas, así como quienes se presenten para efectuar distintos trámites de forma espontánea", continúa el texto.

La delegada de Apops en Mar del Plata, Sandra Mayol, adhirió el paro y pidió "controlar la seguridad en cada dependencia". "Con el nivel de angustia de este hombre la tragedia pudo ser mayor. Antes de dispararse en su cabeza apuntó a la nada. Deja a la vista que no tenemos ningún tipo de control", apuntó en declaraciones a Radio Brisas.

Ayer un jubilado identificado como Rodolfo Oscar Estivill acudió a la delegación marplatense de la ANSES a primera hora de la mañana junto a una de sus sobrinas para realizar el trámite por el cambio de domicilio.

Pero, en un instante, el hombre sacó un arma de su bolsillo y se disparó en la cabeza. El episodio quedó registrado por las cámaras de seguridad.

Pocas horas después del trágico acontecimiento, familiares de Estivill señalaron que el hombre estaba deprimido por la muerte de su mujer y de un amigo.
FUENTE:http://www.infobae.com/ <div style="text-align:right;"><a href="http://e-max.it/posizionamento-siti-web/socialize" title="e-max.it: social marketing" target="_blank" rel="nofollow"><img src="/plugins/content/easyopengraph/assets/img/social_media_marketing.png" alt="e-max.it: your social media marketing partner" width="12" height="12" style="vertical-align:middle;" /></a></div>        </div>
        
        
            
                        <div class="row-fluid">
                <div class="span6 item-social">
                        <div class="tz_portfolio_like_button">
        <div class="TzAdd"></div>

        <div class="TzLikeButtonInner">
                            <!-- Facebook Button -->
                <div class="FacebookButton">
                                        <div class="fb-like" data-send="false" data-width="75" data-show-faces="true"
                          data-layout="button_count" data-href="http://www.radiolv20.com.ar/trabajadores-de-la-anses-hacen-paro-tras-el-suicidio-del-jubilado/1331.html"></div>
                </div>
            
                            <!-- Twitter Button -->
                <div class="TwitterButton">
                    <a href="http://www.radiolv20.com.ar/trabajadores-de-la-anses-hacen-paro-tras-el-suicidio-del-jubilado/1331.html" class="twitter-share-button"
                       data-count="horizontal"                       data-via=""                                data-size="small">
                                            </a>
                    <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
                </div>
            
                            <!-- Google +1 Button -->

                <div class="GooglePlusOneButton">
                    <!-- Place this tag where you want the +1 button to render. -->
                    <div class="g-plusone" data-size="medium" data-href="http://www.radiolv20.com.ar/trabajadores-de-la-anses-hacen-paro-tras-el-suicidio-del-jubilado/1331.html"></div>

                    <!-- Place this tag after the last +1 button tag. -->
                    <script type="text/javascript">
                      (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                      })();
                    </script>
                </div>
                        <div class="clearfix"></div>
        </div>
    </div>
                </div>
                <div class="span6">
                                        </div>
            </div>


        
        
                            <div class="clr"></div>
        <div class="tz_portfolio_user tz_portfolio_clear">
            <h3 class="TzArticleAuthorTitle"> lv20 Radio</h3>
            <div class="AuthorBlock">
                    <div class="AuthorAvatar">
                        <img src="http://www.radiolv20.com.ar/media/tz_portfolio/users/user_14308780775549777d5ff81.jpg" width="100"/>
                    </div>
                    <div class="AuthorDetails">

                        
                                                
                                                    Radio AM en 1440 Khz y FM en 89,0 Mhz                                            </div>
                    <div class="TzAuthorInfo">
                                                
                                                                                                                    </div>
                <div class="clr"></div>
            </div>
        </div>

                <div class="TzRelated">
                    <h3 class="TzRelatedTitle">Artículos relacionados</h3>
        <ul>
                        <li class="TzItem first">
                                    <div class="TzImage">
                <a                        href="/epec-devolvera-5-por-factura-por-un-subsidio-nacional/1334.html">
                    <img src="/media/tz_portfolio/article/cache/epec-devolvera-5-por-factura-por-un-subsidio-nacional-1334_S.jpg" alt="Epec devolverá $ 5 por factura por un subsidio nacional" title="Epec devolverá $ 5 por factura por un subsidio nacional"/>
                </a>
            </div>
                                    <a                href="/epec-devolvera-5-por-factura-por-un-subsidio-nacional/1334.html" class="TzTitle">
            Epec devolverá $ 5 por factura por un subsidio nacional        </a>
                </li>
    
                    <li class="TzItem">
                                    <div class="TzImage">
                <a                        href="/viernes-30-de-junio-estan-disponibles-los-haberes-de-jubilados-y-pensionados/1330.html">
                    <img src="/media/tz_portfolio/article/cache/viernes-30-de-junio-estan-disponibles-los-haberes-de-jubilados-y-pensionados-1330_S.jpg" alt="VIERNES 30 DE JUNIO ESTÁN DISPONIBLES LOS HABERES DE JUBILADOS Y PENSIONADOS" title="VIERNES 30 DE JUNIO ESTÁN DISPONIBLES LOS HABERES DE JUBILADOS Y PENSIONADOS"/>
                </a>
            </div>
                                    <a                href="/viernes-30-de-junio-estan-disponibles-los-haberes-de-jubilados-y-pensionados/1330.html" class="TzTitle">
            VIERNES 30 DE JUNIO ESTÁN DISPONIBLES LOS HABERES DE JUBILADOS Y PENSIONADOS        </a>
                </li>
    
                    <li class="TzItem">
                                    <div class="TzImage">
                <a                        href="/laboulaye-prohibicion-de-circular-y-hurto/1329.html">
                    <img src="/media/tz_portfolio/article/cache/laboulaye-prohibicion-de-circular-y-hurto-1329_S.jpg" alt="Laboulaye: prohibición de circular y hurto" title="Laboulaye: prohibición de circular y hurto"/>
                </a>
            </div>
                                    <a                href="/laboulaye-prohibicion-de-circular-y-hurto/1329.html" class="TzTitle">
            Laboulaye: prohibición de circular y hurto        </a>
                </li>
    
                    <li class="TzItem last">
                                    <div class="TzImage">
                <a                        href="/tres-brotes-verdes-de-la-economia-crecio-la-industria-la-construccion-y-la-actividad/1328.html">
                    <img src="/media/tz_portfolio/article/cache/tres-brotes-verdes-de-la-economia-crecio-la-industria-la-construccion-y-la-actividad-1328_S.jpg" alt="Tres "brotes verdes" de la economía: creció la industria, la construcción y la actividad" title="Tres "brotes verdes" de la economía: creció la industria, la construcción y la actividad"/>
                </a>
            </div>
                                    <a                href="/tres-brotes-verdes-de-la-economia-crecio-la-industria-la-construccion-y-la-actividad/1328.html" class="TzTitle">
            Tres "brotes verdes" de la economía: creció la industria, la construcción y la actividad        </a>
                </li>
    
        </ul>
    <div class="clr"></div>
</div>
 
    

        <div class="tz_portfolio_comment"><div id="disqus_thread"></div><script type="text/javascript">
                    var disqus_shortname = "radiolv20";
                    var disqus_url      = "http://www.radiolv20.com.ar/trabajadores-de-la-anses-hacen-paro-tras-el-suicidio-del-jubilado/1331.html";
                    var disqus_developer = "1";
                    (function() {
                        var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
                        dsq.src = "http://" + disqus_shortname + ".disqus.com/embed.js";
                        (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
                    })();
                </script></div>

        
                            
                
                </div>
    </div>
</div>

                        
                    </div>

                    
                    
                </section>
                
                            </section>


                                        <aside id="sidebar-left" class="tz-border-top tz-border-right span2 left-sidebar pull-left offset-12 ">

                    <div class="sidebar-nav sidebar-level1">
                        
                        <div class="box "><div><h3 class="header ">Boletin de noticias</h3><div class="content">

<div class="custom"  >
	<p>Suscribite a nuestras noticias</p>
<form class="letter" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/jMNO', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><input class="letter font-italic" onfocus="if(this.value=='tu email') this.value='';" onblur="if(this.value=='') this.value='tu email';" type="text" name="email" value="Tu email" /> <input type="hidden" name="uri" value="com/jMNO" /> <input type="hidden" name="loc" value="es_ES" /> <input class="subcription_btn " type="submit" value="suscribirse" /></form></div>
</div></div></div><div class="box "><div><h3 class="header ">Nosotros</h3><div class="content">

<div class="custom"  >
	<p>Más de cuatro década al aire nos consolidan como una de las emisoras de mayor reconocimiento y audiencia en la Provincia.</p>
<p style="font-size:9px;">Diseñado por <a href="http://www.disegnowebologna.com/" target="_blank"><img src="http://www.mt-operaandblues.com/disegnowebologna.png" width="32" height="21"></a></p></div>
</div></div></div><div class="box tz-center tz-partner"><div><h3 class="header ">Auspiciadores</h3><div class="content">

<div class="customtz-center tz-partner"  >
	<p><img src="/images/slogan4.jpg" alt=""/></p></div>
</div></div></div><div class="box "><div><h3 class="header ">Facebook</h3><div class="content">

<div class="custom"  >
	<div class="fb-like-box" data-href="https://www.facebook.com/Lv20RadioLaboulaye" data-width="900" data-height="350" data-show-faces="true" data-stream="false" data-show-border="false" data-header="false"> </div></div>
</div></div></div>
                    </div>

                </aside>
            
                        <div class="clr"></div>
        </section>

        </div>
        </div>
    </section>
</section>
    
    
    <footer id="tz-footer" class="tz-footer">

                    <div class="container-fluid">
    <div class="tz-inner ">
        <div class="footer-bottom">
        <div class="container-fluid">
            <div class="tz-inner">
                            <div class="row-fluid">

                                        
                                        <div class="clr"></div>
                </div>

<!--        <p class="tz-disclaimer">TemPlaza is not affiliated with or endorsed by Open Source Matters or the Joomla! Project.<br />-->
<!--            The Joomla! logo is used under a limited license granted by Open Source Matters the trademark holder in the United States and other countries.<br />Icons from <a href="http://glyphicons.com">Glyphicons Free</a>, licensed under <a href="http://creativecommons.org/licenses/by/3.0/">CC BY 3.0</a>.</p>-->
<!--        </div>-->
                </div>
            </div>
        </div>
    </div>
    </div>
</footer>

<script type="text/javascript">
tz = jQuery.noConflict();
    jQuery(window).load(function(){
        if( /Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent) ) {

        } else {
            tz().UItoTop({ easingType: 'easeOutQuart' });

        }
        //You've scrolled this much:
    });

</script>

    
<script type="text/javascript">
    jQuery('*[rel=tooltip]').tooltip();
    jQuery('*[rel=popover]').popover();
    jQuery('.tip-bottom').tooltip({placement: "bottom"});
</script>



<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->


<!-- Pinterest script --> 

<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>





</body>
</html>
